Achtung! Bitte die aktuelle Java Version nicht installieren! Zu verwendende Version ist 8.201!